Meu pc trava na tela de inicialização(Carregando o windows 7)E mau começa a aparecer o logo e já trava e reinicia o pc,Oque faço?

+4 votos
Sempre aparece a tela de iniciar normalmente ou em reparo de inicialização.Mas meu teclado trava e sempre fica em reparo de inicialização.Logo após terminar o reparo o logo do windows 7 varregando trava.E o computador reinicia repetindo o ciclo.
perguntado 3 anos atrás em Windows por anônimo

13 Respostas

+1 voto
Pelo que eu vejo podem ser 3 problemas:

1) Problema no HD
Solução: trocar ou passar alguma ferramenta de reparo (nem sempre volta a funcionar normal)

2) Problema de temperatura alta.
Solução: Arrumar os fios dentro do gabinete, trocar pasta térmica do processador e arrumar a ventilação interna (adição de ventoinhas)

3) Sistema Operacional danificado
Solução: Como já foi dito que mesmo reparando não funciona, recomendo formatar.
respondida 3 anos atrás por Valter Leonardo Avançado (3,663 pontos)
0 votos
Pois é.Mas já formatei,Pois estava com um outro problema o mesmo era sobre o boot,Já não ocorre mais
respondida 3 anos atrás por anônimo
0 votos
inicie o seu pc com o cd de instalação do Windows7
Selecione a linguagem, horário, etc... clique em ok
Selecione reparar.
Selecione a opção PROMPT DE COMANDo
digite: bootsect/nt60 ALL /force /mbr
Clique em enter
Reinicie o PC.
respondida 3 anos atrás por anônimo
nunca tentei mas se funcionar que maravilha diminui a mão de obra por esse lado...
Cara Deu Certo no Meu Resolvido ... Antes eu não conseguia de nem jeito agora desse modo ai que vc ensinou deu certíssimo não preciso mais formatar o pc pra resolver o problema .... valew...
0 votos
Problema de memoria! o meu tava assim também.
leva em uma assistência.
respondida 2 anos atrás por Patrick Santos Avançado (1,863 pontos)
0 votos
O meu PC estava sim ,e acabei descobrindo que era problemas no HD, efetuei a troca do mesmo e não tive mais problemas.
respondida 2 anos atrás por AndréMoutinho Doutor (8,725 pontos)
0 votos
A essa altura posso te garantir que teu windows teve a inicialização corrompida o ideal agora e formatar de novo e tomar cuidado para que não ocorra desligamentos incorretos isso danifica o sistema operacional...é importante averiguar as memórias pois o windows seven costumar ficar pesado com menos de 2Gb de memória...
respondida 2 anos atrás por otavio campos a.f Ativo (93 pontos)
0 votos
Meu pc trava na tela que aparece " Iniciando Windows" ( deveria aparecer o logo do windows em cima do no "iniciando windows" ) já tentei foramatar e testei o hd em ourtro computador e ainda troquei de hd e ainda continua a travar nessa tela, testei memoria ram, fonte tudo, só o que resta testar é processaodr e palca mae, alguém sabe o que posso fazer???
respondida 2 anos atrás por anônimo
Editado 1 ano atrás por Maurício Rodrigues
como vc resolveu o problema? estou  na mesma situaçao.
0 votos
Quando ligo o pc aparece isso o que seria? ja testei todos os componentes, tudo normal. Detalhe. Quando dou um cmos ele liga, má é só desligar e pronto a mensagem aparece e não liga mais nada.

intel(r)Q33/Q35/G33 PCI Accelerated Svga bios.
build number:1471 pc 14.27 03/23/2007 16:54:14
decompilation or disassembly prohibited
copyright (C) 2008-2003 intel corp.all rights reserved
respondida 1 ano atrás por anônimo
0 votos
o meu Windows 7 TRAVA NO LOGO E REINICIA TEM COMO RESOLVER
respondida 1 ano atrás por anônimo
0 votos
Eu estava com o mesmo problema, o teclado também não funcionava, a solução foi abrir o PC e resetar a CMOS, mudando o jumper de posição, ou seja, tive que mexer na parte física para o teclado voltar a funcionar. E resolveu. Espero ter ajudado.
respondida 8 meses atrás por anônimo
0 votos
Ola Meu Windows 7 inicia normal demora muito,
Quando clico em algum arquivo da tela ele demora a abrir
Dps trava o computador aparece uma tela azul e reinicia
Alguem pode me ajudar ?
respondida 3 meses atrás por anônimo
0 votos
Formatar.
As vezes a única solução para o PC, é formatar.

E, se não der certo formatar... deve levar a assistencia técnica, pois o HD ou outra parte do PC deu tiute.
respondida 1 mês atrás por anônimo
0 votos
No meu acontecia o mesmo problema! Eu precisava aguardar 5 minutos, desligar, contar ate 10 e ligar! às vezes iniciava, e houve vezes que somente na 7ª, 8ª tentativa, iniciou!
Pode ser uma simples coisa, que meu técnico descobriu!
Atrás, na porta usb, estava conectado o meu "pen drive", pois trabalho com muitas fotos! Após retirado o pen drive, desligar e ligar, tudo voltou ao normal!!!
às vezes, um pequeno detalhe, muda tudo!!!
Espero ter ajudado!
respondida 4 semanas atrás por anônimo

Sua resposta

Enviar um email para este endereço se minha resposta for selecionada ou comentada:
Privacidade: Seu endereço de email será usado apenas para envio de notificações.
Verificação Anti-spam:
Para não fazer esta verificação no futuro, por favor, faça o login ou registre-se.

Perguntas relacionadas