Problemas com o hotmail

+3 votos
Eu não consigo escrever no meu hotmail!!!!!?
Eu não consigo escrever no meu hotmail!!!!!
Recebo meus e-mails e os leio normalmente.
Mas, quando clico em "novo" ai aparece o e-mail em branco para ser preenchido; eu coloco o endereço, o assunto, mas não consigo escrever na caixa de texto!!!
Se clico em reenviar, aparece um novo e-mail em branco sem absolutamente nada, nenhum anexo, nada. E, quando tento digitar alguma coisa na caixa de texto, não funciona.
Já experimentei com outro navegador e acontece a mesma coisa e isso está acontecendo há alguns dias.
O que poderia estar acontecendo?
Alguém pode me ajudar?
Obrigada,
Mari
perguntado 2 anos atrás em Windows por Mariza Novato (6 pontos)

5 Respostas

0 votos
Provavelmente seu computador esteja com vírus baixe o antivírus MSE da microsoft e faça um scaneamento no seu computador.
respondida 2 anos atrás por Rekztem PhD (21,780 pontos)
Já passei o antivirus e nada, o problema persiste.
0 votos
Vc esta tendo este problema com todos os navegadores?
respondida 2 anos atrás por Maurício Rodrigues Usuário TOP (27,019 pontos)
0 votos
Isso mesmo, não é apenas com o IE e isso acontece apenas com o Hotmail. Estou usando o gmail e funciona perfeitamente.
respondida 2 anos atrás por anônimo
0 votos
Tente fazer uma limpeza na cache dos navegadores, vc pode instalar o Ccleaner e fazer uma limpeza completa com ele. Ou se estiver usando Firefox ou Chrome, aperte Ctrl Shift Del e peça para apagar tudo. Veja se está usando o AdBlock Plus no Firefox e desabilite-o, indo em Ferramentas e Complementos. Ou ainda clique no menu Ajuda e escolha: Reiniciar com extensões desativadas e tente acessar o hotmail.
respondida 2 anos atrás por Elias Usuário TOP (25,745 pontos)
0 votos
Bem já me deparei com este problema algumas vezes na empresa onde trabalho, a minha sugestão é: ATUALIZAR O WINDOWS, pois foi assim que resolvi todas as vezes. Pelo fato do Hotmail ser um serviço da Microsoft ele tem dependências de algumas atualizações do SO, isso quando a máquina utiliza SO Windows 7 ou superior, no caso de ser Windows XP não acontece este tipo de problema. Espero ter ajudado, pois demorei muito pra conseguir descobrir a solução. Como a maioria dos colegas inicialmente achei que fosse configurações dos navegadores ou ameças na máquina, mas pelo menos comigo não foi.
respondida 2 anos atrás por anônimo

Sua resposta

Enviar um email para este endereço se minha resposta for selecionada ou comentada:
Privacidade: Seu endereço de email será usado apenas para envio de notificações.
Verificação Anti-spam:
Para não fazer esta verificação no futuro, por favor, faça o login ou registre-se.

Perguntas relacionadas

+5 votos
5 respostas
perguntado 3 anos atrás em Windows por marciopinho Ativo (54 pontos)
+1 voto
1 resposta
perguntado 8 meses atrás em Windows por Francisco lima Ativo (88 pontos)
+1 voto
4 respostas
perguntado 1 ano atrás em Windows por Moisés A. S Ativo (72 pontos)
+3 votos
4 respostas
perguntado 2 anos atrás em Windows por Gabriel_Garcia Novato (16 pontos)
+4 votos
2 respostas
perguntado 3 anos atrás em Windows por lipinho Avançado (3,812 pontos)